Forum Replies Created

Viewing 10 posts - 1 through 10 (of 10 total)
  • Author
    Posts
  • in reply to: update issue #355898

    Hi, has anyone looked at this yet? I really need to get your template working – please put this to the front of your queue.

    Thks

    • This reply was modified 1 day, 7 hours ago by  dee-uk.
    in reply to: update issue #355001
    This reply has been marked as private.
    in reply to: update issue #353708

    I have updated the wordpress installation via the wordpress back-end, then downloaded and overwritten that file, still the same problems!
    Please advise asap!

    in reply to: update issue #352528
    This reply has been marked as private.
    in reply to: update issue #351878

    I have done that – is it any different?

    thanks

    in reply to: update issue #351002

    Can someone get back to me please after looking into the site? loosing valuable time online – thks ;)

    in reply to: update issue #350016
    This reply has been marked as private.
    in reply to: update issue #349067

    Hi, I have updated and the problem is still there, plus I cannot now open the pull down screen options when I make or edit a page. I can’t open the advanced layout editor and the editor doesn’t load on old pages.

    I have a screen grab to send to show you, where can I send it too?

    thks

    • This reply was modified 1 week, 5 days ago by  dee-uk. Reason: no answer yet
    in reply to: update issue #347223
    This reply has been marked as private.
    in reply to: update issue #347149
    This reply has been marked as private.
Viewing 10 posts - 1 through 10 (of 10 total)