Forum Replies Created

Viewing 25 posts - 1 through 25 (of 25 total)
  • Author
    Posts
  • in reply to: widget-bloks wrong formated #64041

    Hi Chris, Dude, Devin,

    obviously a difficult one I got here…

    Anyway,

    Chris, I tried our suggestion but this not working ether.

    About my problem:

    The space between the rows of text in a tweet is to big. The lines witch are placed now between every text row are there since the update. I don’t want these lines.

    Why is it anyway that every hastag in a tweet needs to be in a new line?

    Its just text.

    Take a look at ‘latest tweets” on http://www.image-in.nl and on the theme-demo-site from Kriesi. You can see the difference in appearance.

    The tweet on my website needs 4(!!) textrows.

    By the way: same with te colume “recente Projecten”

    Simple text with just a few words needs lots of space.

    in reply to: widget-bloks wrong formated #64039

    Anyone able to help?

    in reply to: widget-bloks wrong formated #64038

    Hi Dude,

    I added the css code to themes/broadscope/css/custom.css.

    Still got the issue.

    Greetings

    Georg

    in reply to: widget-bloks wrong formated #64036

    Hi Devin,

    Just updated the theme.

    Still got the issue.

    greetings

    Georg

    in reply to: Portfolio Alignment Issues #46711

    Works great, Kriesi.

    Thanks.

    greetings

    Georg

    in reply to: Portfolio Alignment Issues #46708

    up!

    in reply to: Portfolio Alignment Issues #46704

    Hi Voxtrot.

    Same problem here!

    I see that the demo pages from Kriesi have the same issues.

    for me its a huge problem because its about our Portfolio and doesn’t really look professional.

    I’m very interested in a solution on this one!

    Greetings

    Georg

    Hi Dude,

    It’s not working.

    Look at http://www.image-in.nl/2011 (on the frontpage below the slider).

    I’m trying everything.

    Wat I need is:

    I would like to place 4 colums.

    every colum has a link to a particular categorie.

    So far, so good. The links look perfect.

    But I don’t want them to relink to the portfolio-page (not to the link who belongs to the cat.)

    Can you help? Please!

    Greetings

    Georg

    Anybody here to help me on this one?

    in reply to: Broadscope: how to place video in portfolio page #45675

    Many thanks Dude!

    in reply to: Broadscope: how to place video in portfolio page #45673

    Could anybody help me in this?

    I would be very happy if there is a solution for this.

    greetings

    Georg

    in reply to: avia slider slider controls not working #32760

    Works great James!

    I changed the BG_featured.png and its perfect now!

    Many thanks for the support!

    Greetings

    Georg

    in reply to: avia slider slider controls not working #32758

    Finally it is working!

    Thanks James.

    One final question:

    Take a look at http://www.image-in.nl/2011 again.

    See the mirroring with the black line above?

    How can I get rid of it?

    in reply to: avia slider slider controls not working #32756

    ups wrong URL.

    Right one: http://www.image-in.nl/2011

    in reply to: avia slider slider controls not working #32755

    Hi James,

    No it don’t!

    Thats what I’m trying to say.

    The bug is still there!

    Take a look at http://www.image-in.nl

    There is still no solution. Even with the additional padding.

    in reply to: avia slider slider controls not working #32753

    unfortunately it is not solved.

    But I discovered the following:

    In the mainpage options I left the mainpage headline and the headline button text field empty.

    I don’t want this on my mainpage.

    I discovered that this is obiously the reason why the slidercontrolls are not working.

    Because if I fill in the mainpage headline and the button text

    then suddendly the controls will work again.

    Does this informatin help you to get a solution for the controlls-problem?

    I hope so!

    kr

    Georg

    in reply to: avia slider slider controls not working #32752

    Hi james,

    I guess I figurerd it out by myself.

    As I wrote it still didn’t work.

    I installed Firebug and played around with it.

    I discovered a striketrough on line 45 of the style.css.

    I changed this:

    .center {

    margin:0 auto;

    padding:0px 35px;

    position:relative;

    width:910px;

    into this:

    .center {

    margin:0 auto;

    padding:40px 35px;

    position:relative;

    width:910px;

    And guess what?

    It workt!

    kr

    Georg

    in reply to: What I have done with it… #31482

    Hi extru-d

    Sorry but I don’t get it.

    Why do you have to have ‘custom post template’?

    You can choose in the portfolio options of the cleancut-theme to go to a single post (other than show in the lightvox).

    Isn;t that what you want to reach?

    I don’t see the advantage of using custom pos template.

    Can you explain?

    Other question I got is:

    I try to get a portfolio overview like you got with the following functions:

    1. I want to get rid of the shorten text under every image/video

    (I tryed to put a “more-tag befor the text but this doesn’t work.)

    2. If I click on the image Lightbox shows me the video or the larger image

    3. If I click on the ‘Read more” button I go to singel psot to get more Details.

    Could you give me some advise?

    Would be great!

    kr

    Georg

    in reply to: Customize Read More Buttons #32584

    @jmillgraphics

    Thanks for the tip.

    Just changed te colour-codes on line 210 and 215 and it works.

    It works everywhere and the mouseover and other situation works just fine.

    I say: Problem solved!

    in reply to: avia slider slider controls not working #32751

    Hi,

    As I wrote the other day:

    I add the line to the style.css. Nothing changed.

    After that I unpak the original Clearcut-theme to get the original style.css.

    I guess this one should be working. Don’t you think?

    But this one didn’t work ether!!

    Anyway:

    As you requested:

    I now put back the changed style.css with the added line you gave me.

    It’s still not working.

    kr

    Georg

    in reply to: avia slider slider controls not working #32749

    I’m sorry James,

    It still won’t work.

    I add the line to the style.css. Nothing changed.

    I even unpak de clearcut-theme again to get the original stle.css.

    But no. still not working….

    in reply to: avia slider slider controls not working #32747

    Hi James,

    One more thing:

    I just changed the stylesheet into Style2. that’s a css witch I didn’ change.

    But even then the slider controles still doesn’t work.

    Obviously the fault doesn’t come from changes in de css.

    I ‘m not shure that I made changes in de style.css.

    I changed somes php-files to change the “Read more”-text.

    That’s about it, I guess.

    Mabye this information helps to find the reason.

    in reply to: avia slider slider controls not working #32746

    Hi James,

    URL is http://www.image-in.nl/2011

    yes indeed. I changed the themes. I ‘m guessing that I made some missakes….Everything is working like I want it to.

    If you can just point me to the location where it is configured… I don’t have a clou what’s going on.

    I think JS is working because in the same browser (firefox) the demo from CleanCut (via themeforest) is working perfect.

    Would be great if you can help me out in this one!

    in reply to: Customize Read More Buttons #32579

    I got almost the same question.

    How can I customize the read more buttons?

    @jmillgraphics

    How to change the text is not the problem.

    Just search in the directory of the theme in all files for the String “Read more” and change the tekst in any string you like.

    But how do I change the colors for the different situations (active, mouseover, etc.)?

    Would be great if you guys could help us out here!

    Many thanx in advance.

    Georg

    Great work, Dude.

    Many thanks!

Viewing 25 posts - 1 through 25 (of 25 total)