Forum Replies Created

Viewing 14 posts - 1 through 14 (of 14 total)
  • Author
    Posts
  • in reply to: links on images #52607

    Thanks a lot, I juste tried and everything is working fine.

    Really thanks for your super support!

    ;)

    in reply to: links on images #52605

    first point works PERFECTLY: thanks a lot! :))

    second point… not! or at least not as I want.

    In few words: your suggestion changes all the post to be a link and the link is the post link (as I don’t want to).

    Request:

    I would like to put the link I want on each image and title for the three boxes (for a total of three different links).

    It is feasible?

    in reply to: links on images #52603

    Thanks a lot, no problem for the delay!

    :)

    I will try your solution, but I do not understand what do you mean for:

    “Note: if you want to do it manually none of the above options work – I doubt you did it manually though, so it should work :)”

    It is only the home page that I want to modify to let images be linked… I can go?

    Thanks again

    in reply to: links on images #52601

    Hi,

    no reply means impossible, difficult or… I just keep waiting?

    ;)

    Thanks a lot

    in reply to: version #52516

    thanks a lot, but where I can see when there is a new version?

    once I saw it, but I cannot find anymore.

    thanks again

    in reply to: twitter #51927

    Thanks for your reply, but it does not work.

    I tried at least three times…

    in reply to: two color issues #51619

    Hi, thanks a lot, it works fine!

    :))

    in reply to: two color issues #51617

    Hi again,

    sorry to bother again, but I really need your help. Could you let me know what I can do to make nicer the menu of “Simulatore F1″? The black border so bold is not nice.

    Thanks again.

    in reply to: two color issues #51616

    Hi,

    I do not need anymore the answer for the question 1.

    Concerning question 2, it is possible to simply make thinner the border of the menu? Or make the menu full black with white writings.

    Please help!

    in reply to: google analytics #50909

    I suppose there is a problem in Cubit, perhaps a compatibility with WP 3.2.1

    In any case I solved my issue pasting the analytics code in the header.php and it works perfectly.

    Thanks, topic closed

    in reply to: breadcrumb.php #50682

    thanks a lot for your precious help!

    for now no more questions!!

    ;)

    in reply to: breadcrumb.php #50680

    SUPER!!! your answer are really helpful, thanks a lot!

    since you’re so kind… one more question:

    How can I reduce the height of the grey graphics in which there is the breadcrumb text (without text it is too big)? And change the color?

    Thanks again!

    ;)

    in reply to: how to fix sidebar menu #50447

    it works!!! thanks a lot!

    in reply to: how to fix sidebar menu #50445

    I just forgot to say that I want to have the main menus on top to stay as they are now.

    Thanks again!

    :)

Viewing 14 posts - 1 through 14 (of 14 total)