Forum Replies Created

Viewing 7 posts - 1 through 7 (of 7 total)
  • Author
    Posts
  • in reply to: Image Caption Positioning & Fullscreen Display #292490

    Excellent – thank you!

    And do you happen to know i could display these information in the fullscreen/lightbox mode too?

    Cheers!
    Nasch

    in reply to: larger portfolio preview images #95385

    hello

    the plugin works perfectly!

    a little confusing is – you have to change the ‘shop_catalog size’ and not the intended ‘portfolio size’,

    what could be a problem if the shop catalogue and portfolio should have different thumbnail sizes.

    but nevertheless it works great – thanks a lot!!

    in reply to: NextGEN Gally in Flashlight #58285

    Hello

    is there a solution in using NextGen Gallery Plugin with Flashlight by now?

    Would really easy up the image handling!

    By now there is the direct upload from computer the only way – right?

    Cheers*

    in reply to: Cufon hover not working with Flashlight #59773

    hello – update:

    i just checked changing the font in your demo by ‘change styles>heading font’ on the right side menu and the rollover doesn’t work in the demo either..

    any suggestions?

    thanx’n

    in reply to: Cufon hover not working with Flashlight #59772

    hello,

    in Theme Options>Styling there is a pink (#ff00c4) selected.

    And it does’nt seem to be the qtranslate plugin either which

    is deactivated right now.

    It happened right away after installing the Theme with the demo

    content and nothing changed by switching to any of the Heading

    Fonts under Flashlight>Styling>Heading Fonts.

    Quite confusing – i see it working with you demo – in the same

    browser..

    Thanx’N

    in reply to: Cufon hover not working with Flashlight #59770

    hi devin

    sure – here it is: http://nasch.mokik.com/

    it works fine as long as under ‘Heading Font’ > ‘no custom font’ is activated

    thanx’n

    in reply to: Cufon hover not working with Flashlight #59768

    hello – having the same problem – with Flashlight 1.7 (WP 3.4.1) – any solution in sight?)

Viewing 7 posts - 1 through 7 (of 7 total)