Forum Replies Created

Viewing 6 posts - 1 through 6 (of 6 total)
  • Author
    Posts
  • in reply to: Trouble with woocommerce shortcode [add_to_cart id=""] #68947

    No sorry :-(

    is it ok to have more than one piece of code in quick css – i still have there the fix for the total/ chart sum color problem?

    –> but on this test i also tried by removing the other piece of code…)

    with firebug I also can change it nicely but as i was searching for solution – i stumbled upon this “element.style {}” issue which is said to be some indices that the css comes from some other source than style…css file….

    sorry have no clue about coding – i´m just TV / video guy — not to deep into computer and programing stuff …

    but also in your forum i found some advice from you guys that that stuff like this has to be somewhere fixed in other “file like /js…

    hope i don´t piss you off by showing up smart -ass… and that there is solution to the problem…

    i also can live with some work around – just have to get add to chart button somehow reasonable next to the video – so that it makes sense and that it is not so much play around with the rectangular for layouting. (http://newsfootage.pro/543/icss-2012-doha-03-sir-dave-richards-premier-league-statements/ – example on best solution now… :-(

    thanks…

    in reply to: Slideshow Categories #65932

    Sorry don´t get the point here… all my posts (except the very first one) are with custom post Layout, which is set to full screen ….

    so i propose … I will watch the behavior for some more time /days maybe 2-3 weeks … and come back to you guys on the topic with more info from my side or when layout fu** up to much …

    the look at the moment is not the way i wan´t it – but i can live with it….

    thx

    in reply to: Slideshow Categories #65930

    this problem makes kind of wired stuff!

    here you can see it:

    http://newsfootage.pro/category/region/europe/france/ ##### with one post

    http://newsfootage.pro/category/region/europe/england/ ###### with more posts

    http://newsfootage.pro/category/region/asia/ ######### fine like i want it to display

    i have some how the feeling that the problem has to do something with the last post you publish or with the number of posts which are in a category – or that it gets the right way when you play around with the “use default” Postlayout by switching to an other one and back …

    but I didn´t get the point when the listing went to the right look…

    some days ago when i wrote the comment here – i had the same look on all my cateogies right now the problem became better on the blog…

    in reply to: Trouble with woocommerce shortcode [add_to_cart id=""] #68945

    sorry not working… problem stays the same…

    in reply to: Slideshow Categories #65928

    (me uses abundance…)

    played around quite to long with the problem of having the featured image full with displayed on the ARCHIVE of CATEGORIES Page.

    Seems to correspond somehow with the use of dynamic templates… and what Post Layout you have published your last Article…

    but can´t figure out the logic when the page is full with and when the list of blogs is nice with small thumbnails…

    any ideas???

    in reply to: Slideshow Categories #65927

    having the same trouble…

Viewing 6 posts - 1 through 6 (of 6 total)