Forum Replies Created

Viewing 6 posts - 1 through 6 (of 6 total)
  • Author
    Posts
  • That fixed it. Thanks so much for your help.

    So I figured out how to use an iframe.

    The problem still persists however. Here is what the code looks like now:

    <p style="text-align: justify;">[dropcap1]K[/dropcap1]aikoura has a population of around 2100 people, which is really small. However, you don't feel that this is a small town when you go there in the summer, because the population if probably ten times more during the peak tourist season (just guessing). It is famous for sea life, on an average trip to Kaikoura you will be able to see one or more of the following; Seals, dolphins, whales, Albatross, and more. It is a great place to go whale watching.</p>
    <iframe src="http://www.youtube.com/embed/ZawE0Huaz10" frameborder="0" width="320" height="195"></iframe>
    <h3>Photos from Kaikoura - <a title="Photos from New Zealand" href="http://www.ehabweb.net/new-zealand/">New Zealand</a></h3>

    The video is still infront of the gallery slide show.

    Thanks for your response. How do I do that?

    Here is the HTML for the whole page (I hope I inserted it correctly) :

    <p style="text-align: justify;">[dropcap1]K[/dropcap1]aikoura has a population of around 2100 people, which is really small. However, you don't feel that this is a small town when you go there in the summer, because the population if probably ten times more during the peak tourist season (just guessing). It is famous for sea life, on an average trip to Kaikoura you will be able to see one or more of the following; Seals, dolphins, whales, Albatross, and more. It is a great place to go whale watching.</p>

    <object style="width: 320px; height: 195px;" width="320" height="195" classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,40,0"><param name="allowFullScreen" value="true" /><param name="allowScriptAccess" value="always" /><param name="src" value="http://www.youtube.com/v/ZawE0Huaz10?version=3&feature=player_detailpage" /><param name="allowfullscreen" value="true" /><param name="allowscriptaccess" value="always" /><embed style="width: 320px; height: 195px;" width="320" height="195" type="application/x-shockwave-flash" src="http://www.youtube.com/v/ZawE0Huaz10?version=3&feature=player_detailpage" allowFullScreen="true" allowScriptAccess="always" allowfullscreen="true" allowscriptaccess="always" /></object>

    <h3>Photos from Kaikoura - <a title="Photos from New Zealand" href="http://www.ehabweb.net/new-zealand/">New Zealand</a></h3>

    Thanks

    in reply to: Columns shifting one line down #59337

    Amazing!

    Based on your advice, all I did was make sure that the new [One Third] is on the same line as the last [/One Third]

    Everything lines up properly.

    Thanks for your help!

    in reply to: Promoting offline work to live production #59005

    Thanks!

    I will build my new site with confidence, and will promote it to live once I am satisfied with it.

Viewing 6 posts - 1 through 6 (of 6 total)