Forum Replies Created

Viewing 4 posts - 1 through 4 (of 4 total)
  • Author
    Posts
  • Thank you Ismael. Took me a second to realize how to get what I needed moved over to the official site but it looks like its all working just fine. Now time to re-size and update a few image URLs and I should be good to go.

    The help was very much appreciated.

    php.ini file updated. All plugins deactivated. Problem persists.

    On a side note, the information is being called and presented. Its just not visible. I can highlight and copy the text and moving the mouse over the section leads to each URL in the slider. Just can’t see it.

    Ismael, thank you for the assistance.

    I have tried editing the wp-config.php by adding the code. I did that by adding the following right before the “That’s all, stop editing! Happy blogging” comment.

    /**

    *Added per Ishmael from Kriesi to aid in front page post slider issue.

    */

    define(‘WP_MEMORY_LIMIT’, ’128M’);

    I’m still seeing the issue after the 1.8.1 update as well as the code addition.

    Just to make sure, where in the wp-config.php file should that line be added. Also I can edit the .htaccess file. Is it better to edit one over the other? Perhaps both?

    This problem is also now repeating on our Reviews page here: http://up-shift.net/upshifttest/reviews/

    in reply to: How to Upgrade new version of enfold 1.8 #130254

    This vid is excellent. Did a manual upload through my hosts control panel but the extraction updated everything seemingly seamlessly.

Viewing 4 posts - 1 through 4 (of 4 total)