Forum Replies Created

Viewing 7 posts - 1 through 7 (of 7 total)
  • Author
    Posts
  • in reply to: Remove Logo #32500

    All Good ! …. Thanks Mate.

    in reply to: Header Image Not Appearing On Other Pages? #35646

    Follow on from my last post.

    I have had a play with the logo. I reduced its height a little.

    But the HOME menu tab is still showing on RHS slider image.?

    ALSO… the website shows correctly in browser Firefox, but NOT

    in Interent Explorer … Why is that ? How can I fix this?

    in reply to: Header Image Not Appearing On Other Pages? #35645

    Hi Noah,

    Yes, it starts with that but,

    No, I do not have this line <h1 id=’logo’>< a href=”<?php echo get_settings(‘home’); ?>/”><?php bloginfo(‘name’); ?></h1>

    in the header file because I wanted to delete just the logo. This I did but now the Menue Tabs are showing in middle of right slider image and I have no header image on other pages.

    in reply to: Remove Logo #32498

    Thanks James, that’s fixed the logo/Gap problem … But not the Menu Tabs issue?. They are still appearing in the middle of the right slider header image? http://renttoownhomes.allja.com/

    Please advise

    in reply to: Remove Logo #32496

    Hi James,

    Here is the URL : http://renttoownhomes.allja.com/

    I also noticed that the Menu Tabs are now appearing in the middle of the header?

    in reply to: Remove Logo #32494

    Hi James,

    I have successfully managed to remove the logo. But there is a problem.

    In so doing there is now a BIG gap (like a really big ugly gap) between the header and the 3 posts below.

    How can I fix this?

    in reply to: Remove Logo #32490

    Yes, I would like to replace it with my own logo, how can I do this?

    Also, my logo is a lot larger, will this matter?

    Thanks for your advice.

Viewing 7 posts - 1 through 7 (of 7 total)