Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #22514

    Hello,

    Is there anyway to make it so it automatically does not add <p> and tags to content sections in the layout builder.

    Or make it so the default edition is the text edition not the visual.

    Thanks

    #116054

    Hi Pappasdg,

    You can try going to your user profile in wordpress and for the Visual Editor checkbox option selecting it so Disable the visual editor when writing is selected.

    Regards,

    Devin

Viewing 2 posts - 1 through 2 (of 2 total)

The topic ‘Auto Formatting in Layout Builder’ is closed to new replies.