Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #17310

    Hello, I am trying to disable the shadow framing the background on the flagship wp theme. I have the background set to white and would like a more clean, seamless appearance. Here is a link to the site, http://www.witheasedemosite.com/GreensFirst.

    #94942

    Hey wonk45,

    Try adding the following CSS to your Quick CSS (located under the Styling Tab in the theme options) or the custom.css file in the css folder of your theme files:

    #main{
    -moz-box-shadow: none;
    -webkit-box-shadow: none;
    box-shadow: none;

    }

    That should do it :)

    Regards,

    Devin

Viewing 2 posts - 1 through 2 (of 2 total)

The topic ‘Background Shadow’ is closed to new replies.