Viewing 6 posts - 1 through 6 (of 6 total)
  • Author
    Posts
  • #24860

    Hello,

    Thank you for taking the time to read this and get back to me. I am a newbie but I do not believe the bugs that are occurring are operator error but I may be wrong.

    When I create a page and upload it to the web the text block never upload as I wished. Sometimes the text is not uploaded whatsoever and other times it includes only half of the text. At other times the formatting changes, the text color changes etc. etc. etc.

    Do you have any suggestions for me?

    Once again, thank you for your time and responding to my inquiry.

    I love this page, the versatility is what I have been looking for for years. You have created a piece of art with this one.

    I look forward to knowing how to better implement it’s full use in the future.

    Sincerely,

    Donald Mckinnon

    #125013

    Just gonna add more info.

    On one page I have multiple text sections separated by images or other elements.

    After I complete writing one section I save it, then upload it. This text section will be fine on the website.

    When I create another text section and go through the same process: save then upload, the previous section will be altered in some way if not completely lost.

    #125014

    You should provide a link where your stuff can be seen… hard to tell anything while staring at a glass orb.

    In addition, your should check the memory allocated to PHP. Try using a plugin like: http://wordpress.org/plugins/wp-memory-usage/

    #125015

    Thank you, I will upload the plug in.

    http://www.dmcamera.com

    I have now made PNGs of text in photoshop but would still prefer to use text block.

    New problem, In the gallery I have made the generic images are uploading onto my page although they are not in the post I created, I double checked.

    #125016

    Thank you, I will upload the plug in.

    http://www.dmcamera.com

    I have now made PNGs of text in photoshop but would still prefer to use text block.

    New problem, In the gallery I have made the generic images are uploading onto my page although they are not in the post I created, I double checked.

    #125017

    disregard gallery problem.

Viewing 6 posts - 1 through 6 (of 6 total)

The topic ‘BUGGY BUGGY BUGGY’ is closed to new replies.