Viewing 4 posts - 1 through 4 (of 4 total)
  • Author
    Posts
  • #168321

    Hi, you can see the screenshot of the errors in Chrome v29 http://bit.ly/16QlCie
    my test site http://lapolla.dreamhosters.com/

    the two plugins i’m using are Gravity Forms and the top bar is from “Nice Notifications” http://codecanyon.net/item/nice-notifications-wordpress-notification-bars/5061498

    Header:
    I have a custom gradient that appears fine when I’m at the top of the screen for the background of the header. However, once I scroll down and the menu sticks and becomes smaller, the background disappears and just the white background color shows. Firefox v24 and IE9 the background gradient follows as you scroll down.

    For the content on the page, the “Advanced Slider”, and any custom images used in “Color Content” are blank. I’ve cleared my cache a good 10 times, reset my computer 2x, still nothing shows. Both Firefox v24 and IE9 show the content.

    #168877

    Hey Tech Dude!

    Can you try deactivating all active plugins and check if issue remains?

    Best regards,
    Yigit

    #170071

    just upgraded teh theme to 2.3.1 and that seems to have fixed the issue. i disabled all the plugins and reset my computer & cache and it remained. not sure what updated in the 2 theme updates but it’s good to go now

    #170143

    Hi!

    Glad it fixed it for you! Let us know if you have any other questions :)

    Best regards,
    Yigit

Viewing 4 posts - 1 through 4 (of 4 total)

The topic ‘Chrome not showing custom background in header and content (color content)’ is closed to new replies.