Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
  • #226495

    Hi, I’m trying to use codestyling plugin to translate PayPal Express Payment Gateway for WooCommerce, when I access the backend and start translating the plugin, I get the following message:

    Malfunction at dubious external scripts detected !
    Reason: unknown external script has been enqueued or hardly attached. | Polluter: unknown (probably by Theme or Plugin)
    Below listed external scripts have been traced, verified and automatically stripped because of injection:
    [avia-google-maps-api] –

    let me know how can I fix this or if it is normal.



    Hi Jorge!

    Here’s a response from the plugin author:


Viewing 2 posts - 1 through 2 (of 2 total)

You must be logged in to reply to this topic.