Viewing 3 posts - 1 through 3 (of 3 total)
  • Author
    Posts
  • #28410

    Hi! Could you please have a look at the copyright text at http://atlasdigital.se/masterjohan/? The text I have entered in the Enfold settings is: Hemsida av: <a href="http://atlasdigital.se"> Atlas digital</a>[nolink]

    But on the live site it is missing the spacebar entries. Do you know how to fix this? It might seem like a small thing, but I don’t want to appear sloppy to potential clients.

    Best regards,

    Andreas

    #137458

    Hi!

    Please insert following css code into the quick css field to fix the issue:

    #socket .copyright {
    float: none;
    }

    Best regards,

    Peter

    #137459

    That worked very well. Thank you for your help, Peter.

Viewing 3 posts - 1 through 3 (of 3 total)

The topic ‘Copyright text in settings does not match on the live site’ is closed to new replies.