Viewing 3 posts - 1 through 3 (of 3 total)
  • Author
    Posts
  • #11227

    Hi I’d like to only use cufon for h1/h2s – I can’t for the life of me find where the cufon is set. Help!

    Thankyouplease.

    Daz

    #71058

    OK after hours of trawling through files, I found it – for others looking for an answer to this very simple question, the code you’re looking for is here: abundance/js/avia.js

    and modify line 61 eg. avia_cufon_helper(‘h1, h2, h3.widgettitle’);

    #71059

    Hey!

    Glad that you found the solution. I marked the topic as resolved.

    Regards,

    Peter

Viewing 3 posts - 1 through 3 (of 3 total)

The topic ‘Cufon settings’ is closed to new replies.