Viewing 4 posts - 1 through 4 (of 4 total)
  • Author
    Posts
  • #203791

    Hi,

    I have disabled comments, but in the “blog-meta” (the info next to blog titles) there is still an indication “0 Comments”.

    How can I remove this?

    Thanks!

    Regards,
    Poirot

    #203795

    Hey Poirot!

    Please add following code to Quick CSS in Corona theme options under Styling tab

    .comment-container .minor-meta { display: none; }

    Cheers!
    Yigit

    #203796

    Hey!

    Try adding this code to the Quick CSS:

    .comment-container.minor-meta, .comment-container.minor-meta + .text-sep {
        display: none;
    }

    Cheers! 
    Josue

    #203916

    Hi,

    Works :) Thanks to both of you!

    Regards,
    Poirot

Viewing 4 posts - 1 through 4 (of 4 total)

The topic ‘Disable "0 Comments" next to blog title’ is closed to new replies.