Viewing 5 posts - 1 through 5 (of 5 total)
  • Author
    Posts
  • #18294

    Hi, I want to know how to disable black and white on mouseover effect,I want the photos are automatically displayed in color

    thanks

    #98945

    Hi,

    Go to Theme Settings > Portfolio > Look for Greyscale Hover Effect choose none.

    Regards,

    Ismael

    #98946

    Hi Isamel, I chose none instead Greyscale, but the pictures on the home page is always displayed in black and white: ( I want the photos are automatically displayed in color

    #98947

    oups :( it’s done now :) thanks for your support

    #98948

    Hey,

    Remove cache always before reloading the page. Glad it is fixed.

    Regards,

    Ismael

Viewing 5 posts - 1 through 5 (of 5 total)

The topic ‘disable black and white on mouseover effect’ is closed to new replies.