Viewing 4 posts - 1 through 4 (of 4 total)
  • Author
    Posts
  • #12838

    Hi,

    I’d like to disable the greyscale hover function altogether if possible. Is there a way?

    Thanks,

    Chris

    #76888

    Anyone?

    #76889

    Hi fakerzj,

    Try adding the following CSS to your Quick CSS (located under the Styling Tab in the theme options) or the custom.css file in the css folder of your theme files:

    .greyscale-image {
    display: none !important;
    }

    I’m checking with Kriesi as well to see if there is a secondary way to eliminate the image generation as well. But that should work without anymore delay :)

    Regards,

    Devin

    #76890

    Perfect! You’re a genius.

    Chris

Viewing 4 posts - 1 through 4 (of 4 total)

The topic ‘Disable greyscale hover – Coherence’ is closed to new replies.