Viewing 3 posts - 1 through 3 (of 3 total)
  • Author
    Posts
  • #17011

    Howdy,

    I’m struggling to figure out how I can disable to hover buttons on the slideshow. For reference I’m speaking about the buttons that appear when you hover over the slideshow images at the top of this site:

    http://shortstorythursdays.com

    Your help is much appreciated.

    #93887

    Do you want to remove the icon which appears when you hover over the slideshow image? If yes, add following code to css/custom.css or the quick css field to hide it:

    .lightbox_video, .lightbox_image, .image_overlay_effect, .image_overlay_effect_inside {
    display: none !important;
    }

    #93888

    Perfect! Thank you. I had given up sifting through the code to figure this out.

Viewing 3 posts - 1 through 3 (of 3 total)

The topic ‘Disable hover buttons on slideshow’ is closed to new replies.