Viewing 4 posts - 1 through 4 (of 4 total)
  • Author
    Posts
  • #15455

    Hi – I have followed previous posts for disabling the lightbox function within the portfolio section, however it has how left the portfolio image that clicks and opens up on its own.

    How can disable the lightbox function and disable the portfolio image link? So when you hover over the image it brings up the controls and not the image link.

    Thanks

    #87577

    Hi samtim,

    You’ll need to choose “no link” from the individual portfolio slideshow images option for “Apply link to image?”.

    Regards,

    Devin

    #87578

    Well i never! – Thank you very much Devin. Much appreciated.

    #87579

    Glad I could help! There are often times so many options in every nook and cranny of the theme that they easily get passed over :)

    Regards,

    Devin

Viewing 4 posts - 1 through 4 (of 4 total)

The topic ‘Disable image link once lightbox is disabled’ is closed to new replies.