Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #23263

    Hello,

    I am using Nextend Image Magnifier on a single image. I have used the text box to insert the media. The auto lightbox conflicts with the magnifier..they both function on rollover. How do I disable the lightbox for just this one image.

    Thank you

    #119130

    Hi!

    You just need to add

    class="noLightbox"

    to the image link.

    Regards,

    Peter

Viewing 2 posts - 1 through 2 (of 2 total)

The topic ‘Disable rollover lightbox on single image only’ is closed to new replies.