Viewing 6 posts - 1 through 6 (of 6 total)
  • Author
    Posts
  • #2152

    Hi,

    This may be a daft question but how do you get the dummy data to show in Avisio. I have ticked the box to ‘Import Dummy Data on save’ but nothing happens. I have checked that the XML file is there – and it is.

    Am i missing something simple?

    Many thanks

    Kholo

    #36872

    Did you save the options afterwards? You need to check the radio button you mentioned in your post and you need to save the options afterwards.

    #36873

    Hi Dude,

    Yes, i checked the box that says ‘import data?’ and then clicked save.

    Kholo

    #36874

    Please send me your login details to: (Email address hidden if logged out) and I’ll have a look at it.

    #36875

    Thanks Dude

    #36876

    Glad that I could help you.

Viewing 6 posts - 1 through 6 (of 6 total)

The topic ‘Dummy Data’ is closed to new replies.