Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
  • #18799

    i get this error everytime i try to use the ‘import dummy data’ feature :

    Warning: explode() expects parameter 2 to be string, array given in /home/thebabybirds/ on line 808

    the error appears in the Template Builder page.

    it’s true that ‘reset all option’ fixes the error, but i need the dummy data.

    how can i import dummy data without the error?

    please help!


    Hi xtrabold,

    First try re-uploading the theme files just in case there was any kind of corruption on the first upload.

    Next, deactivate any plugins you have active and try importing the data again.



Viewing 2 posts - 1 through 2 (of 2 total)

The topic ‘error after importing dummy data’ is closed to new replies.