Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #23725

    Stuck in slide on the home page background.

    Ive set the theme and the page settings to “fade” but no luck.

    Any ideas?

    http://www.mychocolatesecrets.com

    #120925

    Hi,

    Go to Flashlight > General Settings > Background Gallery Default Transition, select Fade. It should work. Remove browser cache then reload the page.

    Cheers,

    Ismael

Viewing 2 posts - 1 through 2 (of 2 total)

The topic ‘Fade not working.’ is closed to new replies.