Viewing 3 posts - 1 through 3 (of 3 total)
  • Author
    Posts
  • #200527

    Hi support members

    Just one question. Is my theme Flashlight 2.4.1 compatible with PhP 5.4? and with WordPress 3.8?

    Thanks in advance

    #200539

    Hey coopernico46!

    We haven’t heard of any issues yet regarding Flashlight and WP 3.8.

    Best regards,
    Ismael

    #200646

    Thanks Ismael

    And with PHP 5.4?

Viewing 3 posts - 1 through 3 (of 3 total)

The topic ‘Flashlight 2.4.1 is compatible with PHP 5.4? and with WordPress 3.8?’ is closed to new replies.