Viewing 3 posts - 1 through 3 (of 3 total)
  • Author
    Posts
  • #249355

    How do you turn off the .slideshow_media_wrap within the destination page?

    I saw an earlier thread that said to post the following in the Quick CSS:

    .page-id-1004 .slideshow_media_wrap a {
    pointer-events: none!important;
    }

    But when I replaced the page id nothing changed.

    Is there something I’m missing?

    #249357

    I added this to the Edit CSS page:

    div.post-entry .slideshow_container {
    display: none;
    }

    But let me know if there is a better solution.

    #249373

    Hey!

    Your code seems fine. It removes the container. If you would like to disable clicking, please post the link to your page and point out the image

    Best regards,
    Yigit

Viewing 3 posts - 1 through 3 (of 3 total)

You must be logged in to reply to this topic.