Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #178868

    Just upgraded to Enfold Verson 2.4 and latest Woocommerce and am getting the following error on top of my Avia builder:

    Warning: include_once(woocommerce-ajax.php) [function.include-once]: failed to open stream: No such file or directory in /nfs/c06/h02/mnt/93688/domains/mywellspringhealth.com/html/wp-content/plugins/woocommerce/woocommerce.php on line 348
    
    Warning: include_once() [function.include]: Failed opening 'woocommerce-ajax.php' for inclusion (include_path='.:/usr/local/php-5.3.27/share/pear') in /nfs/c06/h02/mnt/93688/domains/mywellspringhealth.com/html/wp-content/plugins/woocommerce/woocommerce.php on line 348
    
    Warning: Cannot modify header information - headers already sent by (output started at /nfs/c06/h02/mnt/93688/domains/mywellspringhealth.com/html/wp-content/plugins/woocommerce/woocommerce.php:348) in /nfs/c06/h02/mnt/93688/domains/mywellspringhealth.com/html/wp-content/plugins/woocommerce/classes/class-wc-session-handler.php on line 63
    editxClone Element
    
    #178968

    Nevermind. I did a manual upload of Woocommerce and it works now.

Viewing 2 posts - 1 through 2 (of 2 total)

The topic ‘Getting Error Related to Woocommerce in Avia Layout Builder After Upgrade to 2.4’ is closed to new replies.