If you have troubles since the update to WordPress 4.5 please read this post before opening a new thread.

Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #28504

    Hi, this is more of a general and probably painfully obvious question – but if we installed this plugin on WordPress, would it be compatible with the Enfold theme?

    http://codecanyon.net/item/ (Purchase code hidden if logged out) -for-wp/3725820?ref=soland1234

    Thanks,

    Lea

    #137756

    Hi!

    Personally I didn’t test or use this plugin yet and I can’t say if it works or not. Probably it will work but maybe some css adjustments are required…

    Best regards,

    Peter

Viewing 2 posts - 1 through 2 (of 2 total)

The topic ‘Go Plugin Compatibility’ is closed to new replies.