Viewing 7 posts - 1 through 7 (of 7 total)
  • Author
    Posts
  • #177899

    Hi guys,
    sorry to bother you again,
    I use Angular. I would like to fix 2 issues_

    1) I cannot see any Greyscale effect on my portfolio thumbnails (such as in the Angular preview) but i set Greyscale on Portfolio settings and also in the template builder.

    siriofusani.biz

    Thanx

    S.

    #178929

    Hi guys, still waiting your answers :o)

    #179015

    Hi!

    This is weird. Please try deactivating all active plugins and check if issue remains if so, please try re-updating your theme via FTP
    For a quick guide on updating your theme take a look at this video on updating the theme via FTP: https://vimeo.com/channels/aviathemes/67209750

    Regards,
    Yigit

    #179141

    Ok, I followed instructions, no way. So, what if I create Administrator User for you? Let me know @ what email I can send user and passwords.

    Cheers

    #179655

    Hi!

    Can you firstly try to deactivate all active plugins and check if that helps?

    Regards,
    Yigit

    #179783

    Yes I’ve already didi it, but with bad results. I’ve deactivated Plugins, no way. I’ve upgraded again the theme, no way. I tried also to regenerate thumbnails.

    #180655

    Hey!

    Console throws these errors http://i.imgur.com/ZGznos2.jpg
    Can you once again try updating theme via FTP? And any additional information of changes you have done would be very helpful

    Best regards,
    Yigit

Viewing 7 posts - 1 through 7 (of 7 total)

The topic ‘Greyscale effect on Portfolio Thumbnails’ is closed to new replies.