Viewing 3 posts - 1 through 3 (of 3 total)
  • Author
    Posts
  • #28661

    Example site: http://www.kristiegeorge.com/ (if you click on EF Brochure this is the best example)

    The first image should be much smaller, but the images automatically stretch to fit the area. I don’t want that. It pixelates the images that are smaller.

    How can this be changed?

    #138255

    Hi,

    Try adding this code to the Quick CSS section in the Theme options page:

    .portfolio_right .slide_container_static img{ width: auto }

    Regards,

    Josue

    #138256

    Yes! Thanks!

Viewing 3 posts - 1 through 3 (of 3 total)

The topic ‘Images Automatically Stretch to Area’ is closed to new replies.