Tagged: ,

Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #6890

    Hi, großartige theme.

    Ich habe es vor ein paar tagen gekauft, installiert habe ich zum testen auf WP301, 31 und 321.

    Bei allen 3 habe ich unterschiedliche problemme.

    Meine frage ist: Mit welche version von wp ist es kompatibel:?

    Ist expose mit 321 kompatibel? wenn ja was ist alles zum updaten? .z.b prettyPhoto …

    Ansonsten super arbeit danke.

    #55800

    Hey,

    die meisten User verwenden Expose mittlerweile mit WP 3.2.1 – uns sind hierzu nur Probleme mit PrettyPhoto bekannt. Man kann die neueste Version hier: http://www.no-margin-for-errors.com/projects/prettyphoto-jquery-lightbox-clone/ herunterladen – anschließend den prettyphoto Ordner (expose/js/prettyphoto) mit den neuen Datein ersetzen.

Viewing 2 posts - 1 through 2 (of 2 total)

The topic ‘Kompatibilität?’ is closed to new replies.