Viewing 7 posts - 1 through 7 (of 7 total)
  • Author
    Posts
  • #8244

    Hi,

    my log in page leads to a white one mentionning (userlog) shortcode

    this set it up must be wrong : no parent page, user default. But cannot find out to which I should link it in woocommerce

    I neither have the lost password option.

    thanks in advance

    #60785

    Sorry, set up is ok, I just need to where do I clic to translate and change a couple of things.

    many thanks

    sophie

    #60786

    Hey,

    you can use the po/mo files (which are located in abundance/lang folder ) to translate the theme. You can use the codestyling plugin: http://wordpress.org/extend/plugins/codestyling-localization/ or Poedit to translate the files offline.

    #60787

    Hi Dude,

    Thank you very much, that’s perfect.

    Question: I posted various messages since 10 days but don’t get any feed-back, is there a max number of questions new user can send? :)

    thanks,

    Sophie

    #60788

    The reason why some posts aren’t answered (yet) is that Chris skipped several shifts in the last time. He promised that he’ll catch up with these posts….

    #60789

    The reason why some posts aren’t answered (yet) is that Chris skipped several shifts in the last time. He promised that he’ll catch up and answer these posts….

    #60790

    Hi Dude,

    Thank you for answering, Chris sent me a pm to explain.

    I’ll clean up the trheads I founded answers to.

    Have a nice day,

    Sophie

Viewing 7 posts - 1 through 7 (of 7 total)

The topic ‘login page’ is closed to new replies.