Viewing 3 posts - 1 through 3 (of 3 total)
  • Author
    Posts
  • #306601

    I have found several posts on the topic and the solutions did not seem to work

    iphone and ipad links are privatized below and show what I wish to eliminate

    how to ?

    #306603

    and as always …thanks

    #306721

    Hey!

    1- Please firstly disable CSS minifying feature on the plugin you are using and then add following code to Quick CSS in Enfold theme options under General Styling tab

    @media only screen and (max-width: 480px) {
    .responsive .logo a, .responsive .logo img {
    max-width: 80%;
    height: auto !important; }}

    2- Please go to Enfold theme options > Header Layout > Mobile Menu > Header Mobile Menu activation and choose 990px.

    Best regards,
    Yigit

Viewing 3 posts - 1 through 3 (of 3 total)

You must be logged in to reply to this topic.