Viewing 6 posts - 1 through 6 (of 6 total)
  • Author
    Posts
  • #166064

    Hi all

    When using using the default logo and the boxed layout, the background of the My Account dropdown box becomes transparent.

    I don’t get this problem when using the stretched layout.

    see here

    Thanks for the help

    • This topic was modified 6 months, 3 weeks ago by  Nivation.
    #166066

    Hello Nivation!

    Can you post the link to your website?

    Cheers!
    Yigit

    #166069

    thanks for the quick reply Yigit

    I’ve using a local install at the moment so I’m not sure quite how best to give you access.

    I’ll see how big the VM image is – If it’s not to big I could send you a download link of that perhaps? I’m using virtual box.

    • This reply was modified 6 months, 3 weeks ago by  Nivation.
    #166071

    Hello!

    If you have made changes, added plugins etc., please try removing them first and check if issue remains. Then you can try re-installing the theme via FTP ( http://vimeo.com/channels/aviathemes/64927356 ). If issue still remains, let us know when you launch your website.

    Best regards,
    Yigit

    #166074

    I will do so thanks.

    Apologies, my post was a little sparse – I should mention that my setup is described in my previous post here.

    Interestingly both problems described in my previous post and this post occur only with the boxed layout.

    • This reply was modified 6 months, 3 weeks ago by  Nivation.
    • This reply was modified 6 months, 3 weeks ago by  Nivation.
    #166233

    Hey!

    For both topics it would be the best if you follow instructions above and post us a link to your website if it does not work

    Regards,
    Yigit

Viewing 6 posts - 1 through 6 (of 6 total)

The topic ‘My Account woocommerce dropdown has transparent background’ is closed to new replies.