Tagged: , ,

Viewing 4 posts - 1 through 4 (of 4 total)
  • Author
    Posts
  • #293754

    How do I get rid of the line (the one that pops up with a mouse over) under the header menu?

    Best regards
    Mary-Ann

    #293763

    Hi studioinktvis!

    Thank you for using our theme.

    Try to put the following in custom.css or Enfold->Settings->Quick-CSS field:

    
    .avia-menu-fx { 
    display: none; 
    }
    

    Best regards,
    Günter

    #295326

    it works thank you

    #295327

    Hi!

    Glad I could help you. Enjoy the theme.

    Cheers!
    Günter

Viewing 4 posts - 1 through 4 (of 4 total)

The topic ‘No line under header menu’ is closed to new replies.