Viewing 5 posts - 1 through 5 (of 5 total)
  • Author
    Posts
  • #12163

    This statement appears in a yellow bar on the front page, What is it and how do you get rid of it or change it? take a look here

    http://www.rxpet.com

    #74545

    Hi,

    That notification appears because it can’t fetch the products that should appear there, maybe some misconfiguration in your woo-commerce. Anyways, if you want to get rid of it kindly add this code in your Quick CSS or custom.css:

    Code:
    .home .products {
    display: none;
    }

    Hope this helps. :)

    Regards,

    Ismael

    #74546

    Hi,

    I’m getting this message between the slider and the ‘About Us’ section of the default installation. I’m probably on of the ‘odd ones out’ here that I presently don’t want products presented on the front page. I tried adding the code snippet above to both Quick CSS and custom.css (not at the same time) but without any affect. Is there an alternate way to disable this functionality?

    Thanks,

    Scott

    #74547

    Figured it out (‘smacking self on forehead’), it’s in the Theme Builder options. Duh.

    #74548

    Hey,

    Glad you figured it out. :)

    Regards,

    Ismael

Viewing 5 posts - 1 through 5 (of 5 total)

The topic ‘No products found which match your selection. Bar on front page’ is closed to new replies.