Viewing 4 posts - 1 through 4 (of 4 total)
  • Author
    Posts
  • #10864

    Hi,

    Is Avisio 1.1 compatible with php 5.3.6?

    #69663

    Hi!

    I’m not sure if Avisio 1.1 supports PHP5.3.6 but v1.2.1b (the latest version) works fine with PHP 5.3 on my test server.

    Regards,

    Peter

    #69664

    Hi Dude,

    Thanks for the info.

    Regards,

    Jan

    #69665

    Glad Peter was able to sort that out for you :)

Viewing 4 posts - 1 through 4 (of 4 total)

The topic ‘PHP compatibility’ is closed to new replies.