Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #220575

    Hi there,

    We recently installed a plugin that had an compatibility issue with the file jquery-ui-1.8.14.custom.min.js. The plugin’s developer has confirmed the issue by renaming the file _jquery-ui-1.8.14.custom.min.js, but I wanted to ask if there are any consequences we might find in our site’s design/features/abilities that would make us not want to leave the file under the new name. Is there an alternative you would suggest? Thanks for your help! The plugin is “cp-multi-view-calendar.”

    Site: http://broadwaysbestshows.com

    Best,
    Andy

    #220656

    Hey broadwaysbestshows!

    No, it will not cause any issues on your website because you don’t use the “article slider” (like demonstrated here: http://www.kriesi.at/themes/shoutbox/ ).

    Best regards,
    Peter

Viewing 2 posts - 1 through 2 (of 2 total)

You must be logged in to reply to this topic.