Tagged: 

Viewing 6 posts - 1 through 6 (of 6 total)
  • Author
    Posts
  • #10656

    when i use the ‘show on current page’ option to view the single portfolio entries, a line of the frame (on the right) is missing.

    I noticed the issue only appears when using 4 portfolio columns > see screenshot: http://cl.ly/FFlY

    #68873

    Hi!

    Can you post a link please – it help us to investigate the issue :)

    Regards,

    Peter

    #68874

    hi Peter,

    back after closing another project.

    this is a link to the site:

    ttp://www.surveybase.eu/clients/

    I noticed that the line is sometimes showing and sometimes not.

    #68875

    Hi wgijbels,

    The page shows a coming soon splash up right now. Can you pull it down temporarily?

    Regards,

    Devin

    #68876

    Hi Devin / Peter,

    apparently the line on the right also disapears when using 3 columns. see screenshot > http://cl.ly/GX5R

    this is a link to the page: http://www.surveybase.eu/?page_id=19

    (i removed the coming soon page)

    #68877

    Hi Bill,

    I’m getting the splash page again but its probably because of the big delay in getting a chance to look at it :)

    If you send me an email when its live or create a temporary admin account I’ll take a look at it again.

    You can send the information to my email at DevinVinson (at) gmail.com. Make sure to include a link to this topic so that my spam filter doesn’t grab it :)

    Regards,

    Devin

Viewing 6 posts - 1 through 6 (of 6 total)

The topic ‘Portfolio ajaxed frame missing line (right)’ is closed to new replies.