Viewing 4 posts - 1 through 4 (of 4 total)
  • Author
    Posts
  • #4676

    When creating a template, I am inserting the portfolio element. This by default comes with a horizontal line below it, dividing it from the sections under that on the page. How do I remove this bar? How do I edit all of these elements individually? Thanks!

    #47171

    Hey Stawnster, I think I had a similar problem. Make sure that in the set-up (Theme Options > Portfolio > Which page should display the portfolio?) you choose which page you want as your portfolio, i.e. My Portfolio

    Then make sure you leave that page as a default (Page Attributes > Template > Default Template).

    That will remove the lines.

    Hope that helps,

    Scott

    #47173

    Thanks! :)

    #47174

    Thanks finn for helping us out :)

Viewing 4 posts - 1 through 4 (of 4 total)

The topic ‘Portfolio Element Modification’ is closed to new replies.