If you have troubles since the update to WordPress 4.5 please read this post before opening a new thread.

Viewing 4 posts - 1 through 4 (of 4 total)
  • Author
  • #15413

    Hi Guys

    Having trouble with the portfolio on this page http://www.uksommeliernorth.com/

    I have them set up as i want them but when hovering over the image i dont want the overlay image of the link icon to appear, how can i disable this?



    Hi RGOnline,

    Try to add this code in Quick CSS:

    .image_overlay_effect.external_image {
    opacity: 0 !important;

    Hope this helps. :)




    Brilliant thanks!


    Hi RGOnline,

    Glad that we could help, I’ve marked this as resolved. :)



Viewing 4 posts - 1 through 4 (of 4 total)

The topic ‘Portfolio Hover Images’ is closed to new replies.