Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #23609

    If you use one of the portfolio filters on this page: http://www.ilcamin-o.de/kaminoefen/lotus/

    a second scrollbar appears inside the boxed layout. Switching back to “all” and it disappears.

    #120480

    Hi schorni,

    Try adding the following CSS to your Quick CSS (located under the Styling Tab in the theme options) or the custom.css file in the css folder of your theme files:

    #main {
    overflow: hidden;
    }

    Regards,

    Devin

Viewing 2 posts - 1 through 2 (of 2 total)

The topic ‘Problem: Second scrollbar appears when using portfolio filter’ is closed to new replies.