Viewing 5 posts - 1 through 5 (of 5 total)
  • Author
    Posts
  • #18017

    Hello,

    Is it possible to remove the black and white effect which is the default for all portfolio items?

    #97927

    Hi,

    On Angular > Theme Options > Portfolio > Look for “Portfolio Image hovers effects”, choose “None” instead of “Greyscale”.

    Regards,

    Ismael

    #97928

    This is currently set to none and has been set to none with no changes.

    Website: Iankemp.tv

    #97929

    I think you’re using a dynamic template – in this case go to Angular > Template Builder and select your front page template. Then search for the portfolio element and expand the options by clicking on the arrow on the right side. Set the “Portfolio Image hovers effects” option to “none”.

    #97930

    Ah yes. A fullwidth dynamic template. This worked perfect. Thank you!

Viewing 5 posts - 1 through 5 (of 5 total)

The topic ‘Removing Black & White Effect’ is closed to new replies.