Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #180370

    Blog image for single author small preview now shows image at the top of the the blog post when viewing the single post. Is there a way to stop this? Previously it did not show and my blogs are created were created with that in mind…I would rather not have to edit a couple of hundred of posts.

    #180668

    Hey BuffyO!

    Please go to Enfold theme options > General Settings and change options in “Single Post Style”

    Regards,
    Yigit

Viewing 2 posts - 1 through 2 (of 2 total)

You must be logged in to reply to this topic.