Viewing 4 posts - 1 through 4 (of 4 total)
  • Author
    Posts
  • #6636

    I don’t want the “Read More…” link to appear when I rollover the image..How do I turn that off?

    #54918

    Hey,

    delete following line in js/avia.js:

    avia_more_link_fade('.template-portfolio-overview:not(.portfolio-size-1)');

    You can also change the container parent, etc. in the function below.

    #54919

    Ok thanks that really helps..I should have been able to find that, gettin’ lazy I guess.

    Thanks.

    #54920

    Glad that Dude could help you :)

Viewing 4 posts - 1 through 4 (of 4 total)

The topic ‘Turn OFF "Read More…" on portfolio items’ is closed to new replies.