Viewing 2 posts - 1 through 2 (of 2 total)
  • Author
    Posts
  • #19403

    Just updated from themeforest.

    styles.css is “Version: 1.8″ but version_flashlight.rtf is “2012 10 30 – Version 1.9″.

    Now what is right??

    #103573

    Hi!

    You’re using the latest version. Kriesi forgot to update the version number to 1.9 in style.css.

    Best regards,

    Peter

Viewing 2 posts - 1 through 2 (of 2 total)

The topic ‘unfuddle Version: 1.8 or 1.9’ is closed to new replies.