Viewing 9 posts - 1 through 9 (of 9 total)
  • Author
    Posts
  • #19079

    Hello,

    I’m using the Flagship theme. I’ve changed the size of the featured slideshow to accommodate an image I want to use on every page. However, now there is a large black/dark grey bar in the header container that I want to show the same background image I have on the rest of the site (the green with colored dots). Can you please advise on how to remove this so that just the background image is showing?

    Thank you!

    #102110

    Here’s the url. Sorry!

    http://voxyladies.com/

    #102111

    Hey mebebrown,

    The URL is showing a down for maintenance message. If you can create an account for me I’ll log in and take a look.

    You can send the information to my email at DevinVinson (at) gmail.com. Make sure to include a link to this topic so that my spam filter doesn’t grab it :)

    Regards,

    Devin

    #102112

    Hi Devin,

    Thanks for your reply. I’ve sent you an email with the login information. Please do let me know if you’ve received it and thanks for looking into it for me!

    Kind Regards,

    Megan

    #102113

    Hi,

    I’ll tag Devin again. :)

    Regards,

    Ismael

    #102114

    Thanks, Ismael!

    #102115

    I’ve added the following to your Quick CSS to remove the header background color:

    #header_background {
    background-color: transparent;
    }

    You may want to look into getting Akismet fully set up. The comment Queue is quite large with spam :)

    Regards,

    Devin

    #102116

    That looks great, Devin. Thanks so much!

    #102117

    Hey,

    Glad it is fixed.

    Regards,

    Ismael

Viewing 9 posts - 1 through 9 (of 9 total)

The topic ‘unwanted Black bar in header container’ is closed to new replies.