Viewing 6 posts - 1 through 6 (of 6 total)
  • Author
    Posts
  • #9104

    Hi,

    since yesterday I use the widget for lastest comments and tweeds which comes along with flashlight. For some reason on IE on PC there are strange errrors, on my mac or even iBook with Firefox no tweets show at all, it says: No public Tweets found. What can be done?

    In my custom css I have the following running. Is the the thing which doesnt make it not work?

    v.single-portfolio .blog-meta{

    display:none !important;

    }

    .comment-subscription-form label {

    left: 15px ! important;

    top: -8px ! important;

    }

    .comment-subscription-form{margin-top:3px;}

    .main_menu .menu li a strong {

    font-size: 16px;

    }

    .main_menu .menu li a span {

    font-size: 13px;

    }

    body{font-size: 13px;}

    #top .post-title, #top .entry-mini h1.post-title{

    font-size:20px;}

    Thank you Dude!

    BR

    Marco

    #63501

    I guess i need to have my twitter feedburner url, but dont know why how this looks like – can you clear?

    Thanx

    #63502

    Done, working fine now! BR

    Marco

    #63503

    Glad that yousolved the problem :)

    #63504

    But for some reason its not updating really. I know only 12h, but not working properly….is it the cache of safari?

    #63505

    Strange, the number of follower is not beeing updated. what do i need to fill into the social media settings:

    @username

    or just

    username

    ?

    The tweets are only updates, because i saved the wiget again. Do I do something wrong?

Viewing 6 posts - 1 through 6 (of 6 total)

The topic ‘Using widget for latest comments and twitter tweeds’ is closed to new replies.